Android Version 4.4 and above
Iphone 4s and above